Un problème technique concernant le forum ? Une proposition à faire pour en améliorer le confort ? C'est par ici.

Alors cette nouvelle version du forum ?

C'est génial
19
31%
Sans plus
17
27%
C'était mieux avant
26
42%
Avatar de l’utilisateur
par Coelio
Homme de 31 ans non vierge
#183701
Tu ne veux pas aller dans le futur?

(Du coup, en lisant ton message, j'ai redécouvert l'ancien thème du forum, que j'avais vu lorsque je m'étais inscrit... mais comme je ne suis revenu qu'un an et demi plus tard, j'ai pas été choqué devant le nouveau adopté!).
Avatar de l’utilisateur
par Amaz
Homme de 29 ans vierge
#183704
Ah j'allais posé la même question :D suffit de se mettre à la page :)

Sûrement que la fonctionnalité 'j'aime' pas implanté sur le second thème.

Et sinon, c'est pas très très sympa que de forcer le passage de la part de la société qui hébergent le site car trop de monde, ce qui sous entendrait donc utilisation excessive de la bande passante... Un truc tout à fait vérifiable normalement via son compte client chez l'hébergeur. Après bon, tout dépend le prix du package, si rien d’excessif tant mieux :), sinon, il ne faut pas hésité à changer d'hébergeur, je sais que OVH.

https://www.ovh.com/fr/hebergement-web/

Ou alors des associations, perso j'utilise celui ci(pour mes expériences) mais il y a des tas d'autre :), en tout cas je n'ai jamais eu de soucis, l'équipe est jeune(passionné) et sans doute arrangeante si cas particulier ^^

https://www.proxgroup.fr/hebergement-mutualise/
Avatar de l’utilisateur
par impala
Femme de 36 ans non vierge
#183707
Ce n'est pas une question de futur ou de passé. Je préfère le thème virgin — qui se trouve être l'ancien thème, mais ce n'est pas ce qui m'importe —, car les avatars s'affichent en taille réelle et non déformés (une autre raison plus accessoire est la froideur des couleurs de l'autre thème).
Tant pis, entre avatars lisibles et possibilité de liker, j'ai fait mon choix. :wink:
par Nikopol
ans
#185853
Bonjour, désolé je ne sais pas si je m'adresse au bon endroit.
Je ne sais pas si c'est un bug lié à votre nouvelle version du forum, mais j'ai fait la demande pour acceder aux forums "hommes" en suivant la procédure... Mais je n'y est toujours pas accés depuis plusieurs jours. Cela reste "en attente"...
Merci d'avance, désolé si je suis au mauvais endroit.
Avatar de l’utilisateur
par Lereveur
Homme de 39 ans non vierge
#185875
Perso, je n'ai pas reçu de notification, contrairement à d'habitude, c'est curieux. Mais je viens de valider ta demande.
Avatar de l’utilisateur
par Bonbenbof
Homme de 37 ans non vierge
#185880
Non mais moi j'ai pas validé...

J'avais pas envie... (A moins que j'eusse des raisons valables... Du genre qu'on ne valide pas trop vite l'accès à ce sous-forum aux petits nouveaux... Puis aussi que t'es pas un petit nouveau...)
  • 1
  • 21
  • 22
  • 23
  • 24
  • 25